Aller au contenu
Tmax84000

Tmax mou dans les tours

Messages recommandés

Salut l équipe j explique mon soucis le Tmax part déjà vers 3500 4000 tours pas avant I patine pas ça c sur mais arrivé vers 100 110 km/h i mais des lustres pour arriver à 140  vario malossi canon neuf courroie neuve galet 14 ressort jaune tout remonter nickel graissage etc contre poulie malossi comme j ai le Tmax depuis peu même avec vario malossi poulie origine ressort origine pareil alors d après vous souci embrayage ou autres merci à vous ou laisser le temps de roder un peu tout c tout récent le remontage merci à tous 👍

Partager ce message


Lien à poster
Partager sur d’autres sites

T’as ouvert le correcteur de couple pour le réviser ?

S’il n’a jamais été ouvert peut être que la graisse est sèche ce qui nuirait à son bon fonctionnement 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 1 heure, Tmax84000 a dit :

Salut l équipe j explique mon soucis le Tmax part déjà vers 3500 4000 tours pas avant I patine pas ça c sur mais arrivé vers 100 110 km/h i mais des lustres pour arriver à 140  vario malossi canon neuf courroie neuve galet 14 ressort jaune tout remonter nickel graissage etc contre poulie malossi comme j ai le Tmax depuis peu même avec vario malossi poulie origine ressort origine pareil alors d après vous souci embrayage ou autres merci à vous ou laisser le temps de roder un peu tout c tout récent le remontage merci à tous 👍

Arrêtes le Malossi passes au JCosta :lol:

Modifié par FILMax
  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, le J-COSTA, ce n’est pas MAL AUSSI 👍

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Big a dit :

T’as ouvert le correcteur de couple pour le réviser ?

S’il n’a jamais été ouvert peut être que la graisse est sèche ce qui nuirait à son bon fonctionnement 

Merci pour ton conseil écoute j ai fais changer le ressort jaune je c pas ci i ont regraisser ou juste changer le ressort j ai étais rouler tout a l heure j ai remarqué un truc en roulant a 80 suis. A5000 tours quand je coupe et remet gaz j ai l impression qui reprend mieux c tours bizarre surtout que mon premier phase 1 avec cette configuration rien à voir  ci le correcteur est mal graissé c quoi les symptômes merci à toi 👍

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 40 minutes, Tmax84000 a dit :

Merci pour ton conseil écoute j ai fais changer le ressort jaune je c pas ci i ont regraisser ou juste changer le ressort j ai étais rouler tout a l heure j ai remarqué un truc en roulant a 80 suis. A5000 tours quand je coupe et remet gaz j ai l impression qui reprend mieux c tours bizarre surtout que mon premier phase 1 avec cette configuration rien à voir  ci le correcteur est mal graissé c quoi les symptômes merci à toi 👍

Pour changer le ressort pas besoin de le désosser complètement donc il est fort probable vu la technicité des mécanos d’aujourd’hui… qu’ils n’y aient pas touché.

Tu fais la mécanique toi même ou tu la fais faire ?

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Big a dit :

Pour changer le ressort pas besoin de le désosser complètement donc il est fort probable vu la technicité des mécanos d’aujourd’hui… qu’ils n’y aient pas touché.

Tu fais la mécanique toi même ou tu la fais faire ?

Écoute j avais pas la douille de 46 et j ai pas la clé pour bloquer sinon je l aurais fais sûrement moi ça a pas l air sorcier je pense avec de la patience et un bon nettoyage regraissage tu pense que ça peut être le souci 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Tmax84000 a dit :

Écoute j avais pas la douille de 46 et j ai pas la clé pour bloquer sinon je l aurais fais sûrement moi ça a pas l air sorcier je pense avec de la patience et un bon nettoyage regraissage tu pense que ça peut être le souci 

C’est peut-être pas la cause du soucis mais ça doit bien y contribuer car un correcteur mal monté et mal graissé vo contrarier la fermeture du vario

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Big a dit :

C’est peut-être pas la cause du soucis mais ça doit bien y contribuer car un correcteur mal monté et mal graissé vo contrarier la fermeture du vario

Merci pour l info écoute je vais re démonter ça 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Le 09/05/2024 à 18:54, Big a dit :

C’est peut-être pas la cause du soucis mais ça doit bien y contribuer car un correcteur mal monté et mal graissé vo contrarier la fermeture du vario

Salut @Big je reviens vers toi j ai roule aujourd’hui bon ben a deux ça patine au démarrage à mon avis bon pour l embrayage ma question je pense le faire moi juste une question pour le démontage une fois le carter démonter faut repérer avant de desserrer l écrou embrayage I disent ça sur la revue pas bien compris et pour l embrayage malossi ou autres choses j irais commander 6 ressort origine par contre chez Yamaha avec les joint spi et joint de carter j ai essayé de trouver un tuto sur le forum pas trouvé merci à tous pour les infos ✌️

Modifié par vincent33

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Tmax84000 a dit :

Salut @Big je reviens vers toi j ai roule aujourd’hui bon ben a deux ça patine au démarrage à mon avis bon pour l embrayage ma question je pense le faire moi juste une question pour le démontage une fois le carter démonter faut repérer avant de desserrer l écrou embrayage I disent ça sur la revue pas bien compris et pour l embrayage malossi ou autres choses j irais commander 6 ressort origine par contre chez Yamaha avec les joint spi et joint de carter j ai essayé de trouver un tuto sur le forum pas trouvé merci à tous pour les infos ✌️

Je n'ai jamais démonté un embrayage, quand celui de mon DX a lâché c'est mon mécano qui l'a fait car pris en charge par Yamaha.

Partager ce message


Lien à poster
Partager sur d’autres sites

API JASO MA2 l'huile ???

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/05/2024 à 23:18, Exo a dit :

API JASO MA2 l'huile ???

Salut exo désolé du retard écoute j ai acheté le scoot i a pas longtemps aucune idée de l huile mais vu que je vais démonter pour l embrayage je repartirais sur une huile moto 10w40 merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×