Aller au contenu
Cédric06

Tmax 2017 tourne mal

Messages recommandés

Salut à tous cela fait un moment que je ne suis pas venu sur le forum trop de travail et de problème de la vie que l on as tous. 

Voilà je vais vous expliquer.... 

Un soir je prend mon tmax pour aller chez un pote, je le laisse bien chauffer, je part tous se passe bien je roule tranquille un bout 5 kilomètres avant de vouloir envoyer un peu du steack 😂, et la rien le tmax fais grrrrr grrrrr un peu comme un scoot à froid. 

Je me dit que ça devait être une bougie qui avais claquer vue le froid qu il fesais. 

Je change les bougies et la je le démarre nickel au bout de 5 min rebelotte il se mais a refaire un sale bruit. 

La batterie étais assez faible vu que ça faisais un moment que je le prenais pas, je l es donc charger. 

La maintenant je démarre et il tiens à peine le ralenti. 😞

Partager ce message


Lien à poster
Partager sur d’autres sites

Ici c'est la boutique / Je déplace le post ! 🙄

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ps, j ai l antiparasite du cilyndre 1 qui étais pas bien enfoncer, je m en suit aperçu au démontage des bougies et au remontage j arrive pas à l enfoncer à fond comme dans le 2 et il me semble qu il bouge un peu par rapport à l autre

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Exo a dit :

Ici c'est la boutique / Je déplace le post ! 🙄

Merci 👍

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Cédric06 a dit :

Ps, j ai l antiparasite du cilyndre 1 qui étais pas bien enfoncer, je m en suit aperçu au démontage des bougies et au remontage j arrive pas à l enfoncer à fond comme dans le 2 et il me semble qu il bouge un peu par rapport à l autre

Cette bougie est-elle bien serrée/vissée à fond ??? 😳

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Cédric06 a dit :

Ps, j ai l antiparasite du cilyndre 1 qui étais pas bien enfoncer, je m en suit aperçu au démontage des bougies et au remontage j arrive pas à l enfoncer à fond comme dans le 2 et il me semble qu il bouge un peu par rapport à l autre

T'aurais pas inversé les fils des bougies par hasard?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui les 2 sont bien visser et j avais le problème avant de changer les bougies 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, dj95 a dit :

T'aurais pas inversé les fils des bougies par hasard?

Non je les est fais 1 par 1 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, dj95 a dit :

T'aurais pas inversé les fils des bougies par hasard?

Ça ne démarrerait plus dans ce cas, puisque l’étincelle correspondante ne se ferait plus au PMH du cylindre concerné...

A moins peut-être que le Tmax parte en arrière ! :lol:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Exo a dit :

Ça ne démarrerait plus dans ce cas, puisque l’étincelle correspondante ne se ferait plus au PMH du cylindre concerné...

A moins peut-être que le Tmax parte en arrière ! :lol:

🤣 Non il part tjrs en avant

 

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand tu accelere sur la centrale il prend les tours ??

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 33 minutes, Toupapa a dit :

Quand tu accelere sur la centrale il prend les tours ??

Nan 😭

Partager ce message


Lien à poster
Partager sur d’autres sites

Ya pas un bordel electrique sur le boitier papillons du 2017 pour accelerer ??

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Toupapa a dit :

Ya pas un bordel electrique sur le boitier papillons du 2017 pour accelerer ??

Aucune idée 😓

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui le TPS ou capteur d'ouverture des papillons, qui modifie la carto en fonction des gaz...

Se trouve en bout de rampe d'injecteurs côté droit !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ressemble assez à une crépine de pompe bouchée 

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme ici, mon Iron...

Crépine noire de merde / Pompe changée...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Exo a dit :

Oui le TPS ou capteur d'ouverture des papillons, qui modifie la carto en fonction des gaz...

Se trouve en bout de rampe d'injecteurs côté droit !

 

Il y a 1 heure, Squalito a dit :

Ça ressemble assez à une crépine de pompe bouchée 

Alors rien de tous ça, juste l antiparasite étais oxidé un bon coup de wd40 et coton tige j ai tous remonter tourne nickel demain j irais faire un tour en espérant que se soit bon mais j en doute pas 

  • J'aime 5

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, Cédric06 a dit :

 

Alors rien de tous ça, juste l antiparasite étais oxidé un bon coup de wd40 et coton tige j ai tous remonter tourne nickel demain j irais faire un tour en espérant que se soit bon mais j en doute pas 

Niquel alors ..content pour toi  .😁

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Toupapa a dit :

Niquel alors ..content pour toi  .😁

Merci 😊

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 25/02/2020 à 14:08, Cédric06 a dit :

Ps, j ai l antiparasite du cilyndre 1 qui étais pas bien enfoncer, je m en suit aperçu au démontage des bougies et au remontage j arrive pas à l enfoncer à fond comme dans le 2 et il me semble qu il bouge un peu par rapport à l autre

Ton pb est résolu  c top 

Conseil change les   c ps le prix que cela coute   ton pb risque de revenir ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Antiparasite oxydé ?

Sur un scoot récent ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Max92 a dit :

Antiparasite oxydé ?

Sur un scoot récent ?

 

L oxydation attaque tout jeune vieux pas de pitiée 😂😂

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Max92 a dit :

Antiparasite oxydé ?

Sur un scoot récent ?

 

C est un 2017

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Cédric06 a dit :

C est un 2017

Pas étonnant, encore un phase 4....🤣🤣🤣

:sg23gjesorsg23g:

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×