Aller au contenu

Kim dx

Membre
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

Réputation sur la communauté

12 Neutre

À propos de Kim dx

  • Rang
    Tmaxer régulier
  • Date de naissance 11/11/1981

Ou suis-je?

  • Ville
    Pontault
  • Département
    77

À propos de moi

  • Genre
    Homme
  • Je m'appelle
    Hakim
  • J'aime
    Ma famille. Les balade à Tmax...
  • Tmax:
    2018
  • J'ai participé à
    0 concentrations

Visiteurs récents du profil

161 visualisations du profil
  1. Kim dx

    Problème de courroie sur le phase lV

    Incroyable mais vrai
  2. Okok. Bah c cool. Affaire à suivre sur le mien.
  3. Bruit de courroie ??? Quand tu décélère ?? Tant mieux s’il a disparu.
  4. Mdrrrr. Vous êtes trop fort les gars.
  5. Justement j’ai fait parti de ce rappel lettre recommandée et tout le bordel. Ça été fait. Mais bon toujours ce bruit quand je décélère. A suivre.
  6. Grave. Mais bon.
  7. J’y suis passé en rapide chez les concessionnaires pour le bruit de courroie.... ci dessus. Il m’a répondu t’inquiete pas. C rien la courroie est plus solide qu’avant ça ne risque rien. Bon d’Accord. Ps heureusement je suis encore en garantie. On verra.
  8. Ah ouais pas mal. Bon bah y’a plus cas.... j’y retourne demain.
  9. Très bien... ok.
  10. Je vais y retourné , mais par curiosité sa risque quoi ? Et pour ton cas à toi tu va y retourné aussi ou tu comptes le faire par tes propres moyens ?
  11. Très bien. Merci
  12. Oui il m’on fait aussi courroie et vario. Y’a 3 mois environ. Et là aujourd’hui même. Écu et courroie secondaire. Merci pour l’info. Donc courroie trop tendu. Que dois-je faire ? Y retourner. ? Ou elle va se détendre avec le temps
  13. C’est peut-être justement parce qu’elle est neuve??
  14. Salut sebco06. Moi aussi courroie changé et reprogramation de l’ecu. Et j’ai aussi le bruit de courroie en ralentissant. Si tu en sais plus sur la cause tien nous au courant. Merci d’avance.
  15. Salut à tous. J ai aussi fait un retour chez yamaha au mois de novembre ,il m’on changé vario et kit courroie apparemment mais pas l’embrayage. Peut-être que ce dernier n’avais rien de suspect au démontage je sais pas. Voilà. Ps j ai l’Impression d’avoi Perdu un peu de couple au démarrage,je sais pas pour vous. ????
×