Aller au contenu
cactus13

problème fusible qui crame plus de phare

Messages recommandés

Bonjour à tous,  un petit problème sur mon t max de 2005, en rentrant chez moi hier soir plus de phare du tout? plus de voyant bleu au tableau bord quand je passe en plein phare? donc plus de croisement ni de phare, juste les veilleuses. je m'arrête sur le coté change le fusible et des la remise du contact celui-ci crame de nouveaux. pouvez vous me dire si cela vous est déjà arrivé ? en vous remerciant 

Partager ce message


Lien à poster
Partager sur d’autres sites

T as verifie si tes cosses de batterie etaient bien serrees ?

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as un fil qui fait masse qqpart, non.....??

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton ampoule de phare ? elle fonctionne encore ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je regarde ça demain, non plus aucune ampoule ne fonctionne devant. juste les veilleuses. je vous tiens informé

Partager ce message


Lien à poster
Partager sur d’autres sites

des nouvelles sur ton probleme 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×