Aller au contenu
htb1

Suite à choc avant tmax ne démarre plus ?

Messages recommandés

Oui aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j ai déjà regardé tout ça . J ai emprunté un multimètre . Je vais me faire les fusibles déjà . En ce qui concerne les basics , j ai tout essayé.

freins 

clé 

béquille

Partager ce message


Lien à poster
Partager sur d’autres sites

Fusibles testés, ils sont tous ok !!! Pffff .....

 

  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors, autre solution:

Appeler le Vatican 011-39-06-698-83913

Bonne chance. :respect:

:sg23gjesorsg23g:

  • Haha 3

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, Exo a dit :

Alors, autre solution:

Appeler le Vatican 011-39-06-698-83913

Bonne chance. :respect:

:sg23gjesorsg23g:

mdrmdrmdr #pleur##pleur#mdr  mdr 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais tester un autre capteur de chute pour voir si jamais .... savez vous si le démarreur peut être coupé par ce capteur ou juste l allumage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Question

Il demarre sur la centrale ?

As tu essaye en le descendant de la bequille centrale ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, L'antiquaire a dit :

Question

Il demarre sur la centrale ?

As tu essaye en le descendant de la bequille centrale ?

Bon c est pas le capteur par contre il démarre en schintant le relais du démarreur ... savez vous où je peux encore regarder ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite au choc il ne démarrait plus avec la béquille centrale pliée . Aujourd’hui je vais remonter la roue avant et regarder à nouveau...

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/08/2019 à 20:59, Exo a dit :

Ou si le stop s'allume avec les 2 leviers...

Avec le vier ?

:sg23gjesorsg23g:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j ai récupéré un faisceau avec tous les relais je vais essayer un par un ... ça ne vient pas du relai de démarreur car je l ai changé .!? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bah toujours rien !  Malgré l échange des relais !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Si y'a un fil coupé dans un faisceau, ça va être le bordel pour trouver !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 43 minutes, Exo a dit :

Si y'a un fil coupé dans un faisceau, ça va être le bordel pour trouver !

Oui c est un peu ca !! Il démarre et roule sans problème en schintant le relai du démarreur mais il ne démarre pas normalement !! 😫

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/08/2019 à 16:27, Exo a dit :

Si y'a un fil coupé dans un faisceau, ça va être le bordel pour trouver !

Je ne trouve pas je seiche !! J ai essayé plein de choses avec un autre faisceau et récupérant les relais , commodo capteur chute . Vérifier tous les branchement cosses etc.......et même dénudé un fil dans le doute .....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon rien n y fait .... je ne trouve pas ! J ai regardé partout mais je ne trouve pas . J ai essayé de remplacer tous les petits boîtier , le commodo mais toujours rien au démarreur . Je précise que quand je tourne la clé j entends bien tout, pompe et injection mais mon commodo n actionne pas le démarreur ........ quand je schinte le relais du démarreur il démarre parfaitement .......

quelqu un ayant de bonnes connaissances en électricité  pourrait il m aider ? J ai toujours trouvé les solutions sur le site ....le scoop est mon moyen de transport quotidien j en ai vraiment besoin .

merci d avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

A distance tout est compliqué ! Un truc qui sauterait aux yeux en live, n'apparaît pas sur un forum.

N'aurais-tu pas intérêt à le montrer à un professionnel? un bon bien sûr... Un vrai tech qui en parcourant le schéma, trouvera les composants qui peuvent être suspectés, sans démonter tout le scoot !!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Exo a dit :

A distance tout est compliqué ! Un truc qui sauterait aux yeux en live, n'apparaît pas sur un forum.

N'aurais-tu pas intérêt à le montrer à un professionnel? un bon bien sûr... Un vrai tech qui en parcourant le schéma, trouvera les composants qui peuvent être suspectés, sans démonter tout le scoot !!!!!!!!!!!!

Oui tu as raison mais chez moi Yamaha a les dents longues ..... je suis certain que ça vient d une broutille .... ce sera la solution ultime en effet ..... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Yamaha a les dents longues partout en France !

Un bon électrotech pourrait résoudre ce problème, sans être spécialisé dans le 2-roues... Les plastiques tu les fais toi pour éviter qu'il pète les plombs et arrache tout !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 8 minutes, Exo a dit :

Yamaha a les dents longues partout en France !

Un bon électrotech pourrait résoudre ce problème, sans être spécialisé dans le 2-roues... Les plastiques tu les fais toi pour éviter qu'il pète les plombs et arrache tout !

Oui il es t déjà bien ouvert côte carénage tout à explosé ! . Je dois changer encore l araignée mais j attendais de trouver la solution .

je vais essayé de trouver un spécialiste . Je tiendrai au courant si jamais . Merci à tous 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Près de chez moi, y'a un institut BTS Électrotech (ou DUT en Fac)... les gars en 2ème année, c'est du costaud !

Certains réparent les ascenseurs (entres autres) au black à un tarif défiant toute concurrence.

Si tu as ce genre d'école pas loin, ça pourrait être une idée !

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans le circuit du démarreur tu as :

- fusible principal 

- contacteur à clé 

- fusible des circuits de signalisation 

- contacteur feu stop avant ou arrière 

- fusible de l’allumage 

- coupe circuit moteur

- 2 diodes

- relais coupe circuit de démarrage 

- contacteur de béquille latérale 

- contacteur du démarreur 

- relais du démarreur 

Si tu as testé l’ensemble de ces éléments et qu’ils sont ok, il te reste plus qu’à tester toute la partie filaire, pense aussi quand tu changes un relais ou un fusible que le défaut peut être dans le support.

Je sais que c’est rageant de ne pas trouver la solution, surtout quand ça semble simple ... Bon courage .

Modifié par Fred06
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Fred06 a dit :

Dans le circuit du démarreur tu as :

- fusible principal 

- contacteur à clé 

- fusible des circuits de signalisation 

- contacteur feu stop avant ou arrière 

- fusible de l’allumage 

- coupe circuit moteur

- 2 diodes

- relais coupe circuit de démarrage 

- contacteur de béquille latérale 

- contacteur du démarreur 

- relais du démarreur 

Si tu as testé l’ensemble de ces éléments et qu’ils sont ok, il te reste plus qu’à tester toute la partie filaire, pense aussi quand tu changes un relais ou un fusible que le défaut peut être dans le support.

Je sais que c’est rageant de ne pas trouver la solution, surtout quand ça semble simple ... Bon courage .

 

Ayé j ai trouvé !!!! En démontant l araignée derrière le faisceau sous la batterie un petit boîtier était sorti avec le choc !!! 

Trop bien !! 

Merci à tous ceux qui se sont intéressés à mon sujet ....

  • J'aime 7

Partager ce message


Lien à poster
Partager sur d’autres sites

:sg23gfeteg23g:

Partager ce message


Lien à poster
Partager sur d’autres sites

Niquel ca ...ta bien galerer mais ta trouvé😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×