Aller au contenu
O74M

Vibrations marchepieds

Messages recommandés

bonjour 

suite au montage d’un kit overange sur mon phase IV par mon concessionnaire  , de légère vibrations , fourmillements , sont apparus au niveaux des marchepieds entre 4500 et 6000 trs mn .Rien de catastrophique , le tmax marche super bien mais désagréable .

Retour chez le concessionnaire qui me dit que cela est normale car nous sommes passés en configuration « racing « 

Juste pour savoir si quelqu’un à des retours à ce sujet.

tmax phase IV , 3mks , akra racing , overange Malossi galets 14 grs .

merci pour vos réponses .

cdlt 

 

 

 

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est fou ce que peuvent sortir les concessionnaires des fois.....

J'aurais tendance à dire que si ça vibre c'est que quelque chose est mal serré ou mal monté/remonté. J'espère que c’est pas la pose du vario ou correcteur qui est en cause.

Attends le retour d'autres utilisateurs mais perso j'ai jamais entendu ça #question#

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça peut venir de tellement de trucs ! On ne sait pas comment ça a été monté.

Ce qui est certains c'est que ça vient d'une pièce tournante ! Déja la position du vario et du correcteur sur leurs arbres respectifs, doivent être remontés à l'identique de la dépose. Après, dans ce cas ce ne sont que des fourmillements et peu de monde est au courant de cette particularité. Bref, faut tomber la trans et tout contrôler ! Mais regarde déjà si ta courroie secondaire ne serait pas trop tendue !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben normalement non car le kit a été monté à la révision des 1000 donc théoriquement z’on pas touché à la courroie et je n’avais pas ce ressenti avec le vario d’origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfois les galets n'ont pas tous le même poids, et ça peut créer ce phénomène. Mais beaucoup de raisons possible !

Et au final, comme on ne sait pas comment ça a été monté, tu n'auras pas beaucoup de réponses précises.

Et c'est justement à la révision des 1000 qu'on règle/contrôle la courroie !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci pour tout

je vais retourner les voir pour essayer de solutionner. 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Yam74 ? Normalement ils sont bons ! Les autres en Savoie je connais pas...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben malheureusement en haute Savoie tout les bons vont bosser en suisse 🇨🇭 vu la différence de salaire 😀

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/08/2019 à 22:20, O74M a dit :

Ben malheureusement en haute Savoie tout les bons vont bosser en suisse 🇨🇭 vu la différence de salaire 😀

Oui... même les Modos de TMM ! :sg23gfeteg23g:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/08/2019 à 22:04, O74M a dit :

Ok merci pour tout

je vais retourner les voir pour essayer de solutionner.

Alors? #question#

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Exo a dit :

Alors? #question#

😂😂🤣🤣 #pleur#

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Davrouche a dit :

Axe moteur à resserré à coup sur 👍

Je ne suis pas sûr David, mais il me semble que les Phase4 ne sont plus affectés par ce problème...

Si le gars répond on en saura plus !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Exo a dit :

Je ne suis pas sûr David, mais il me semble que les Phase4 ne sont plus affectés par ce problème...

Si le gars répond on en saura plus !

En tous cas les symptômes qu'il ressens me font penser à l'axe qui ce desserre. 

Ça serait plausible après le montage du vario qui fais monter dans les tours.. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 33 minutes, Davrouche a dit :

En tous cas les symptômes qu'il ressens me font penser à l'axe qui ce desserre. 

Ça serait plausible après le montage du vario qui fais monter dans les tours.. 

Effectivement... j'ai eu ce souci sur les 2012 et 2015. Bruit accompagné d'un bruit de cymbales dont le gars ne parle pas... Mais pas encore entendu parler sur le Phase4...

Partager ce message


Lien à poster
Partager sur d’autres sites

ouai désolé mais pas pu aller sur le site ces derniers temps .

j’ai tout fait remettre chez Yamaha d’origine ( pot + vario ) pour voir .

ben pareil .

alors je m’entend ,rien de catastrophique, je n’ai pas de claquement ou autre ( pas de cymbales 😀 non plus ) mais quand je l’ai essayé pour l’acheté je n’ai pas souvenir de ces légères vibrations dans les marchepieds ce qui avait décidé mon choix pour l’achat , j’avais même trouvé que le phase IV avait un côté tapis roulant par rapport au phase 3 . 
 

j’ai même réessayé le phase IV d’un collègue tout d’origine qui à 10mkms environ et les mêmes vibrations ( fourmillents ) à l’accélération entre 4500 et 6000 sont présentes aussi.

un jeune mécano chez yam me dit que dés que l’on commence à démonter et vu le nombre de clips plastiques cela peu prendre du jeu et provoquer ces légères vibrations.

la seule solution pour savoir si c’est moi qui psychote , c’est de réessayer un neuf en demo chez Yamaha qu’à jamais été ouvert et la je serais fixé si qq chose a pris du jeu ou c’est desseré sur le mien .

Donc du coup pas plus avancé. Je peux plus rouler en ce moment. On verra au printemps.

en tout cas merci pour vos retour et désolé d’avoir répondu si tardivement.

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Les clips qui prennent du jeu vont laisser jouer les plastiques, mais en aucun cas provoquer des fourmillements dans les repose-pieds.

Bref, tu chercheras au printemps prochain ! 😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouaip ou alors si la saison d’hiver est bonne reprise et achat du nouveau 560 🤔😀

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×