Aller au contenu
ciprian

Impossibilite de bloquer le Neiman sur mon IRON 2016

Messages recommandés

Bonjour a tous, comme indique dans le sujet j 'ai un probleme avec le bloquage du neiman quand je gare mon Iron.

Il demarre nikel, la selle s ouvre parfaitement mais quand je veux bloquer le guidon j' ai le voyant de la cles qui clignote et ca bip  pendant quelques secondes. j 'ai tout essayé le neiman ne se bloque plus.

 

Pouvez vous m eclairer sur ce sujet avant d allez chez Yam peut etre pour pas grand chose?

 

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mauvaise position du guidon peut être ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a des topics  à ce sujet,  avec explications sur le pourquoi et démontage 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j' ai vu le Sujet de basketbob mais pas possibilite de repondre le topic est ferme. La difference est que le mien est un 2016, il dort au garage, na ajamais roule sous la pluie et j 'ai a peine 9000km. 

Je vais allez je pense demain chez Yam pour le demolnter et je verrai bien. En tout cas le mien, j 'entends pas le neiman qui essaie de se bloquer. C 'est tout de suite les bips.

A suivre.

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Iron oui... mais 2016 ! #rire#

:sg23gjesorsg23g:

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as essayé un coup de WD40 dans le loquet? des fois c'est magique...

Partager ce message


Lien à poster
Partager sur d’autres sites

J Essaie demain 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Exo a dit :

Iron oui... mais 2016 ! #rire#

:sg23gjesorsg23g:

Ironge max 😂😂😂

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Ciprian, tu peux déjà voir au niveau du clignotement du voyant clé, il y a une description dans le manuel d’atelier page 8-128, la commande du verrouillage passe par un relais, tu peux aussi essayer de voir ça et si tu démonte le cache comme pour accéder à ta batterie tu as un peu de visibilité sur le système de verrouillage au moins pour vérifier qu’il n’y a rien d’anormal de flagrant, bon courage.

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Voir aussi le post @sovejag13190 sur le sujet...

#good#

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, Exo a dit :

Voir aussi le post @sovejag13190 sur le sujet...

#good#

Super ! Une fois de plus EXO ! Que dire... :bj:

Merci pour toutes ces infos, j avais songe a la batterie. Desormais je sais ou je dois me concentrer. je reviendrai vers vous pour vous dire ce que c 'etait vraiment.

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, ciprian a dit :

Super ! Une fois de plus EXO ! Que dire... :bj:

Merci pour toutes ces infos, j avais songe a la batterie. Desormais je sais ou je dois me concentrer. je reviendrai vers vous pour vous dire ce que c 'etait vraiment.

Coucou 0a008.gif

Tu sais pourquoi je suis là ?

 

 

Non ? 

 

 

 

Ben pour ça:

 

 

 

 

 

 

:suceur:

 

 

 

 

 

 

 

:lol: 

 

 

 

 

 

La :bisou: Ciprian

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

je t'attendais :sg23gvainqueurg23g:mdr 

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, ciprian a dit :

je t'attendais :sg23gvainqueurg23g:mdr 

Tu sais que tu peux toujours compter sur moi :bj: 

:lol:

Mais j’ai pas tout compris ton problème de neimam #question# 

 

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Big a dit :

Tu sais que tu peux toujours compter sur moi :bj: 

:lol:

Mais j’ai pas tout compris ton problème de neimam #question# 

 

Visiblement le probleme est connu, je vais donc verifier si c'est bien le boitier qui est grippe ou si c'est autre chose.

Modifié par ciprian
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors Ciprian... si ton souci est réglé, ça pourrait servir à d'autres trompettes... 😊

Partager ce message


Lien à poster
Partager sur d’autres sites

#up#

Partager ce message


Lien à poster
Partager sur d’autres sites

Non je dois demonter tout l avant pour verifier c est la merde !

  • Triste 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Neiman demonte, rien trouve, remonte, il fonctionne. Qu est ce que c est que cette merde  !? #question#

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, ciprian a dit :

Neiman demonte, rien trouve, remonte, il fonctionne. Qu est ce que c est que cette merde  !? #question#

:lol: Peut-être qu'un recalage de quelques dixièmes l'a remis dans l'axe? #good#

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Exo a dit :

:lol: Peut-être qu'un recalage de quelques dixièmes l'a remis dans l'axe? #good#

J en sais rien, j ai bien graisse le bout et le trou, ca rentre comme dans du beurre, si ca re-deconne c est que ca sera grave.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ciprian a dit :

j ai bien graisse le bout et le trou, ca rentre comme dans du beurre...

#rire#

:sg23gjesorsg23g:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, ciprian a dit :

J en sais rien, j ai bien graisse le bout et le trou, ca rentre comme dans du beurre, si ca re-deconne c est que ca sera grave.

Heuuuuu ...😂😂😂😂😂

Non rien mdr

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×