Aller au contenu
sebco06

Problème centrale ABS

Messages recommandés

Bonjour , voila mon iron max totalise 23000 kms et lorsque je descends un trottoir ou lorsque je prends un trou , j ai ma centrale abs qui se declanche , de plus lorsque je freine a fond surtout du frein arriere elle se déclenche et fait un bruit d enfer . A savoir que ma centrale a deja été changée deux fois a un an intervalle et prise sous garantie , mais voila le problème revient et le concessionnaire ne veux plus le faire passer en garantie . De quoi cela peux t il venir ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton concessionnaire n'est pas sympa ! il peut faire passer la garantie sous une autre N° de série !!!

Pour la panne, à part sortir les capteurs au niveau des roues, bien les nettoyer ainsi que les platines de lecture, je ne vois pas trop... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai deja nettoyé les capteurs , par contre las platines se trouvent ou ? Et comment les nettoient on ? 

C est clair que le concessionnaire s en moque un peu , je pense qu ils n ont pas trouvés d ou venait le problème des le début et la simplicité etait de changer la centrale , mais c est etonnant que le problème revienne en ayant changer deux fois la centrale a un an d ecart ...

Partager ce message


Lien à poster
Partager sur d’autres sites

De plus la centrale «  s emballe « lorsqu elle se declanche et fait un bruit très strident, (le meme bruit qu unndes membres du site a déjà rencontré, il me semble qu il est du sud)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, sebco06 a dit :

J ai deja nettoyé les capteurs , par contre las platines se trouvent ou ? Et comment les nettoient on ? 

C est clair que le concessionnaire s en moque un peu , je pense qu ils n ont pas trouvés d ou venait le problème des le début et la simplicité etait de changer la centrale , mais c est etonnant que le problème revienne en ayant changer deux fois la centrale a un an d ecart ...

La platine c'est le disque strié dont le capteur lit la rotation. Un coup de nettoyant freins ne fait pas de mal de temps en temps !

Le problème ne vient peut-être pas de la centrale... faudrait demander @MegaSpeed

@serge34 a eu le souci !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je leurs envoi un mp , merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors??? 😳

Partager ce message


Lien à poster
Partager sur d’autres sites

Mega me conseille de purger le système ABS. Je le ferai faire lors de la prochaine révision. Quand a serge 34 , il n a pas répondu a mon message....

Partager ce message


Lien à poster
Partager sur d’autres sites

Par rapport a tes interventions pour ce probleme, s il est exactement le même qui a ete declaré et pour lequel il est intervenu. Il q obligation de resultat, c est clair et sans concession. Si la premiere intervention etait sous garantie a lui de se debrouiller avec son fournissuer dans ce cas Yamaha. Ton probleme est survenu en garantie, en cas de dossier justice, il va etre tres rapidement marron. Peu importe le kilometrage. C est tout simplement un vice caché.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Amis tmaxien
J'ai le même soucis que sebco06 je change la centrale Abs aujourd'hui normalement car après différente recherche le soucis viens de là apparent. On a la chance d'avoir EG moto pour mettre a dispo les pièces si possible.
J'espère que le problème viens de la car sinon je déprimerai hhhh
Si vous avez des retour faite moi signe je posterai quelques photos.
Bonnes fêtes à tous!!!!

Sent from my SM-G965F using Tmax Mania mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Bernard pour ces conseils .

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/12/2018 à 16:07, sebco06 a dit :

Quand a serge 34 , il n a pas répondu a mon message....

Toujours pas? 😳

Il sert à rien le gonze !!! 🙄

:lol:

  • Haha 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Helas non 😔, peut etre a t il zapper le message ....

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@serge34 doit faire partie des gens qui ne cliquent jamais sur "Contenu non lu"... il se contente des notifs qui s'accumulent avec son absentéisme répétitif !

Le prochain coup, il nous faudra un mot d'excuses de ta grande sœur ! 🤗

  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

:lol: Le Baron..... 

@sebco06 Concernant mon cas, c'est effectivement la Centrale ABS qui avait rendu l'âme et depuis son changement (merci infiniment à @Joe Gillian :bj: ) Problème résolu.

A savoir qu'auparavant j'avais déjà fait faire une purge des freins par Maître @MegaSpeed.

Bref, Seb, vu que ta concession t'a déjà par 2 fois changé ta centrale ...pour moi.....

1/ soit leur lot de centrale ABS ont tous un défaut.... #pleur#

2/ soit j'investirai pour passer en durites avia, comme ça au moins l’étanchéité sera a nouveau faite sur tout ton circuit....  (te rassure, moi non plus ça ne fuyait pas, mais c'est peut être une solution pour éliminer les problèmes un à un....

 

Bon courage... J'avais bien galéré avec cette M****.... :bang:

 

  • Haha 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci serge, mais j ai vendu mon Tmax ..en prévenant le nouveau propriétaire en cas de soucis .

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

qxq4.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×