Aller au contenu
Nico

Lancement Officiel Information Technique "CVT" Atelier Ph.4

Messages recommandés

il y a 34 minutes, Pebbe a dit :

Ton concessionnaire confond garantie légale et garantie contractuelle. La deuxième c'est celle de deux ans fournie par Yamaha lorsque tu achètes ton scooter et n'est pas à activer pour ce cas. Ce problème de courroie est un défaut caché, reconnu par Yamaha avec la campagne de rappel, et c'est la garantie légale qui le couvre. 

Et à moins de toi même invoquer un défaut caché plus de deux ans après l’avoir découvert tu ne seras jamais « en dehors de la garantie » pour ce cas de figure, cette garantie n’a pas d’autre limite de temps.

Merci ! @Ronix33 je t’ai envoyer un mp vu que tu es de bordeaux ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Ronix33 a dit :

La courroie est tendue comme un string justement, j'étais allé chez Yam pour ça. Et je viens de voir que ça frotte a mort là dessus !

On verra bien ce qu'ils disent 🙄

Alors si la courroie est tendue comme un string et qu'elle ne saute pas sur les dents de la poulie pour aller usiner l'entretoise...

C'est que ta courroie est plus épaisse ! :sg23gfeteg23g:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 38 minutes, Exo a dit :

Alors si la courroie est tendue comme un string et qu'elle ne saute pas sur les dents de la poulie pour aller usiner l'entretoise...

C'est que ta courroie est plus épaisse ! :sg23gfeteg23g:

Je viens d'aller voir de plus près à la lampe LED. En fait la courroie semble passer à ras de ces deux entretoises, il y a un jeu suffisant pour que ça ne touche pas.
J'ai été trompé car en appuyant sur la courroie à cet endroit, le bruit stoppait, mais en fait c'est sur le coté du pignon que le frottement et couinement à lieu. La courroie est toute usée sur le coté extérieur, comme brûlée ! 

La ref courroie montée dessus lors du rappel est BC3-46241-01

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon rdv chez Yam la semaine prochaine mais depuis 3 jours l'embrayage miaule comme pas possible et la courroie couine de peur.

A la décélération a bas regime j'ai un bruit métallique lourd, pas une vibration de rondelle... sûrement une pièce en rotation. Quelqu'un a déjà eu ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×