Aller au contenu
Soann

Batterie morte

Messages recommandés

Bonjour,

Je commence bien mon incursion dans le monde du Tmax. Mon 2017 n'a pas encore 500 bornes qu'il ne veut plus démarrer, plus de batterie à priori.

Ca fait 2 semaines que je roule avec sans problèmes et là vendredi j'ai téléphoné pour activer l'appli MyTmax. Ca a l'air de fonctionner et je n'ai pas fait plus attention à autre chose.

Le scoot n'a pas bougé de mon garage depuis vendredi soir. Cette nuit je reçois une alerte de l'appli pour me dire batterie presque vide. Je me dis que ça doit être une erreur et qu'au pire je verrais ce matin (pas envie de me lever au milieu de la nuit).

Ce matin, j'essaie de mettre le contact : rien. Pas d'affichage sur le tableau de bord, juste des bips quand j'appuie sur les boutons (1 simple quand j'appuie sur le démarreur, une succession de bips quand j'appuie sur le bouton unlock).

Du coup je suis dans la **censured**, je ne sais pas quoi faire, le guidon est tournée verrouillée, la centrale est verrouillée. Qu'est-ce que je peux tenter maintenant ?

 

D'ailleurs quelle est la procédure quand vous quittez votre scooter ? Car moi mon concess ne m'a absolument rien expliqué alors j'ai lu un peu le manuel et voici ce que je fais :

  • Couper le moteur
  • Verrouiller le guidon
  • Verrouiller la centrale
  • (Si je vais rester un long moment, journée au boulot ou le soir en rentrant chez moi, appui long sur le bouton unlock pour passer en mode stationnement)
  • Désactivation de la clé

Alors franchement j'ai l'impression de quitter un avion de ligne quand je pose mon scoot, ça me gonfle à mort de faire ça à chaque fois, et donc j'exclue pas que vendredi soir j'ai oublié de passer en mode stationnement.

Est-ce que vous faites pareil ?

Franchement avec le keyless de mes caisses, je me faisais une joie de l'avoir sur mon scoot mais là c'est vraiment à chier. D'ailleurs le keyless ne sers à rien étant donnée qu'il faut activer la clé avant de démarrer et la désactiver après avoir coupé le contact, donc au final on laisse pas tout le temps la clé dans la poche.

 

Merci pour vos infos et bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon courage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

La procédure après avoir quitté le 2.17 connaît pas !

Mais tu peu essayer de le redémarrer o câble tu branche mais tu allume pas l'auto !

 

Modifié par Davrouche

Partager ce message


Lien à poster
Partager sur d’autres sites

 Comme le dit fdavid le Tmax est garanti. Et c'est vrai qu'il est inutile d'éteindre et rallumer la clé en permanence, la pile est censée durer 2 ans et se désactive automatiquement au bout d'une semaine je crois si elle n'est pas utilisée.

j'en profite aussi pour vous demander comment on fait pour verrouiller la béquille centrale parce que j'suis pas sur d'avoir compris #maso#

Partager ce message


Lien à poster
Partager sur d’autres sites

la succession de bip que tu decris laisse penser à une clé désactivée. si tu as appuyé sur la clé après avoir eteint le scoot, c'est ce qui s'est sans doute passé.

as tu tenter l'appui long de 3 secondes sur la clé pour la rassocier au tmax?

une fois associée,c'est une keyless, pas besoin d'y toucher pour eteindre et demarrer le tmax sauf après une non utilisation du scoot au bout de 7 jours oú là, la clé se met en veille pour économiser la pile.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

La clé je la désactive bien après chaque arret du scoot (en appuyant sur le bouton sur la clé) et je la réactive quand je reviens. C'était marqué dans le manuel de faire ça à chaque fois qu'on laisse le scoot sans surveillance.

Le problème ne venait pas de là. J'activais le mode stationnement quand je rentrais chez moi le soir (avec un appui long sur le bouton P/cadenas sur le scoot) et c'est ça qui a du vider ma batterie (J’espère que ce n'est pas le GPS/GSM du tmax connect en si peu de temps).

Hier soir j'ai desossé le scoot pour en sortir la batterie (c'est hyper compliqué...). Je l'ai mis à charger car elle était à 8V.
Pour l'extraire c'est impossible en ouvrant que la petite trappe. J'ai démonté carrenages sur le coté, l'avant et en dessous du guidon. Pas complètement retiré mais déboîté pour avoir un accès au pole - de la batterie et me permettre de la démonter.
Ce soir je vais essayer de remonter le tout, en essayant de rajouter sur les pôles de la batterie des connecteurs rapides qui me permettront dans le futur de la recharger sans l'extraire, juste en ouvrant le petit compartiment à vis.

La suite ce soir donc.
Merci pour vos retours.

Modifié par Soann
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Si elle est descendu a 8 V c'est poubelle direct..

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Joe Gillian a dit :

@Soannc'est quoi ce mode stationnement?

955055modestationnementtmax.jpg

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Soann a dit :

La clé je la désactive bien après chaque arret du scoot (en appuyant sur le bouton sur la clé) et je la réactive quand je reviens. C'était marqué dans le manuel de faire ça à chaque fois qu'on laisse le scoot sans surveillance.

Il ne faut pas toucher à la clé. 

Si ta batterie est a 8v elle est bien fatiguée. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok c'est bon à savoir !

Ça m'arrange, plus besoin de sortir la clé de la poche :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon apres tous ça n'explique pas pourquoi ta batterie est descendu a 8 V . A moins que tu es laissé les warning ou les feux ? 

Dans le cas contraire tu as peut être une fuite de courant donc SAV.. En plus ta batterie doit être morte . Une batterie au plomb qui passe sous un seuil de 10 V est généralement condamnée.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, renaud67 a dit :

Bon apres tous ça n'explique pas pourquoi ta batterie est descendu a 8 V . A moins que tu es laissé les warning ou les feux ? 

Dans le cas contraire tu as peut être une fuite de courant donc SAV.. En plus ta batterie doit être morte . Une batterie au plomb qui passe sous un seuil de 10 V est généralement condamnée.

Ni warning ni feux.

La batterie elle a l'air de s'être rechargée cette nuit.

Mais de toutes façons je vais en parler lorsque j'irais à la vidange des 1000 bornes.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, fdavid a dit :

Je n'ai jamais touché à cette clé, à part pour la mettre dans ma poche quand je pars et la retirer quand je rentre, mais jamais je ne l'ai désactivée/activée ...

Pour verrouiller la béquille c'est tout simple, une fois le scooter coupé, tu appuies une fois sans prolonger sur le bouton de droite au guidon tu verrouilles la direction, tu ré-appuies dessus mais tu laisses ton doigt dessus tu vas entendre un "clock" c'est la béquille qui s'est verouillée ... ça prend 1sec ?

Merci pour l'explication ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as du oublier peut être de couper le contact... J'ai essayé une fois de rester un certain temps pour voir si il se coupait tout seul mais au bout de quelques minutes tout était toujours allumé... J'ai pas insisté...

C'est pas normal que ta batterie se retrouve à 8v sans raison sur une machine neuve

Pour info moi j'ai fait installer le chargeur de batterie en option c'est nickel pour recharger et pratique sous la selle

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

Avez-vous eu un retour sur le fait que la batterie se décharge toute seule?

Je rencontre le même problème sur mon 2017 qui a 1 mois. Ce matin j’ai reçu un message sur l’application me signalant que ma batterie était vide. Et effectivement ce matin impossible de démarrer. 

Merci d’avance de vous réponses. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai jamais eu ce soucis.

Perso, j'appuie systématiquement 3 fois sur le bouton OFF/LOCK pour tout verrouiller et contrôle régulièrement le niveau de la batterie.

A mon avis, vous le laisser en procédure "Mode de stationnement", en appuyant sur le mauvais bouton, ce qui vide rapidement la batterie.

 Je vous recommande par ailleurs vivement d'installer le connecteur CTEK sous la selle histoire  de vous éviter des galères de batteries à plat.

 

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, vice a dit :

Je n'ai jamais eu ce soucis.

Perso, j'appuie systématiquement 3 fois sur le bouton OFF/LOCK pour tout verrouiller et contrôle régulièrement le niveau de la batterie.

A mon avis, vous le laisser en procédure "Mode de stationnement", en appuyant sur le mauvais bouton, ce qui vide rapidement la batterie.

 Je vous recommande par ailleurs vivement d'installer le connecteur CTEK sous la selle histoire  de vous éviter des galères de batteries à plat.

 

 

Tu appuies 3 fois sur "Off/Lock"? 

La 1ere fois pour le neiman, la 2eme fois pour la béquille,et la 3eme je ne vois pas?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

1er coups: eteindre le contact du tmax.

2 eme coups: bloquer la direction.

3 eme coups: bloquer la bequille 

Mais tes pas obliger de bloquer la bequille...

A mon avis peux etre ceux qui ont la geocalisation sa bouche peux etre la batterie.

 

Moi modele bas de gamme. Zero soucis pour le moment..

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil Version STANDARD... aucun soucis 

Merci pour les infos FULLTMAX :bj:

Partager ce message


Lien à poster
Partager sur d’autres sites

:bj:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, fulltmax a dit :

Moi modele bas de gamme. Zero soucis pour le moment..

Et avec la différence du prix de toutes les conneries, tu montes un Ölhins et tu les fumes tous !!!

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, fulltmax a dit :

 

 

Moi modele bas de gamme. Zero soucis pour le moment..

MOI SX Zéro soucis......:bj:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, fulltmax a dit :

 

A mon avis peux etre ceux qui ont la geocalisation sa bouche peux etre la batterie.

 

 

Non, pas dans mon cas.....:bigeek:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 5 minutes, Serginiao a dit :

Non, pas dans mon cas.....:bigeek:

J ai deja vue 3 cas mais s est vrai ca veux peux etre rien dire.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×